Question:
Marche arrière difficile à engager avec la transmission manuelle
turgid
2011-03-08 06:04:08 UTC
view on stackexchange narkive permalink

J'ai une VW Jetta TDI 2000 avec une transmission manuelle. Au cours des derniers jours, je n'ai pas pu pousser le levier de vitesses en marche arrière sans relâcher l'embrayage. J'arrive à mi-chemin du centre à l'engagement et je ne peux pas continuer jusqu'à ce que je lâche un peu l'embrayage.

De quoi cela pourrait-il être un symptôme?

Trois réponses:
#1
+4
Patrick
2011-03-08 06:49:09 UTC
view on stackexchange narkive permalink

Il semble que l'embrayage se désactive ou que le synchroniseur ne fonctionne plus.

L'embrayage est incapable de désengager complètement le moteur de la transmission pour vous permettre de passer en marche arrière. Si le synchromesh ne fonctionne plus pleinement, cela rendrait plus difficile le changement de vitesse à chaque vitesse, mais c'est toujours possible.

Vous êtes, dans l'essentiel, double embrayage pour passer en marche arrière. (Je ne sais pas pourquoi cela fonctionne, mais les semi-remorques qui n'ont pas de synchromesh doivent le faire pour passer sans grincer).

Cela fonctionne car il fait tourner les engrenages pour vous (même travail que les synchros feraient normalement). La plupart des voitures n'ont pas de synchros en marche arrière, c'est donc un "problème" courant (plus un choix de conception qu'un problème réel).
#2
+4
ManiacZX
2011-03-08 09:53:03 UTC
view on stackexchange narkive permalink

Sur certains de mes manuels, j'ai trouvé qu'avant de passer en marche arrière, mettre le levier de vitesses en 5ème peut aider.

Je n'ai pas d'explication mécanique à cela (ma pensée est quelque chose à faire avec le synchroniseur).

Essayez-le, voyez si cela aide.

Sur mon véhicule actuel, mon processus pour faire marche arrière est:
Pédale d'embrayage en
Aller au neutre Aller en 5e Aller en marche arrière Pédale d'embrayage sortie

Si je saute en 5e, j'obtiens parfois une légère mouture ou je me bloque.

#3
+1
Chris Chubb
2012-03-14 06:54:31 UTC
view on stackexchange narkive permalink

Cela peut également être simplement un mauvais ajustement de la liaison de décalage. La liaison par câble pour le levier de vitesses est réglable et glisse ou s'étire parfois. Travaillez-le en marche arrière, desserrez le boulon réglable sur la tringlerie, revenez dans le siège du conducteur et tirez un petit peu le levier de vitesses en arrière, puis resserrez le boulon de réglage. C'est beaucoup plus facile avec deux personnes. Si c'est seulement l'inverse, c'est probablement le câble côte à côte. Agitez le levier de vitesses tout en regardant le lien (deux personnes, vous vous souvenez?) Et il sera évident lequel ajuster.



Ce Q&R a été automatiquement traduit de la langue anglaise.Le contenu original est disponible sur stackexchange, que nous remercions pour la licence cc by-sa 2.0 sous laquelle il est distribué.
Loading...